Problema Microspid

Contenuto in: 

 

E' ora possibile effettuare l'aggiornamento diretto da una qualsiasi versione precedente alla 1.3 (1.0, 1.1 o 1.2) di Microspid alla versione 1.3 (o successiva). L'aggiornamento deve essere fatto seguendo con cura il tutorial allegato.

Si raccomanda comunque la pratica di effettuare un backup completo dei file e un backup del database prima dell'aggiornamento.

 

Sito realizzato da Nadia Caprotti nell'ambito del progetto "Un CMS per la scuola" di Porte Aperte sul Web, Comunità di pratica per l'accessibilità dei siti scolastici - USR Lombardia.
Il modello di sito è rilasciato sotto licenza Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.

CMS Drupal ver.7.60 del 18/10/2018 agg.19/10/2018